Uitfasering PHP versie 7.1

Check compatibiliteit voordat je updatetCheck voordat je updatet wel goed of jouw installatie klaar is voor PHP 7.2 (en hoger). De nieuwste softwareversies van Drupal, Joomla en WordPress zijn sowieso compatibel. Draai je een ander systeem of een oudere versie van een van deze CMS’en, check dan de compatibiliteit van jouw software met PHP 7.2 ... Read More »

19-11-2019